Diagramme in Excel - Amortisation von Energiesparlampen

Im Augenblick werden Allgebrauchs- und Energiesparlampen besonders günstig angeboten. Sie überlegen, ob Sie sich noch mit Allgebrauchslampen bevorraten, oder gleich auf Energiesparlampen umsteigen sollten.

 

 

 

 

1. Veranschaulichen Sie mit Hilfe von Grafiken, ob es sich lohnt, auf Energiesparlampen umzusteigen.

 

Berücksichtigen Sie dabei:

 

  • Anschaffungspreis einer Allgebrauchs- und Energiesparlampe

  • Stromverbrauch

  • Lebensdauer

 

Die für die Berechnung fehlenden Daten beziehen Sie aus dem Internet und geben die Quellen an.

 

 

2. Lohnt sich eine Umstellung auf Energiesparlampen auch für Ihr eigenes Kinder- bzw. Wohnheimzimmer?

 

Gehen Sie folgendermaßen vor:

 

  • Erfassen Sie eine Woche lang, in welchen Zeiträumen Sie das Licht brennen lassen.

  • Berechnen Sie daraus die durchschnittliche Brenndauer Ihrer Zimmerbeleuchtung für einen Tag.

 

Geben Sie die Zeiträume in eine Excel-Tabelle ein:

  A B C D
1 Einschalten Ausschalten Differenz in Stunden und Minuten Differenz in Minuten
2 5:15 7:00 =WENN(B2>A2;B2-A2;B2-A2+1) =STUNDE(C2)*60+MINUTE(C2)
3 18:20 19:00    
4 19:03 21:00    
5 21:33 0:12    
6 5:15 6:55    

Beachten Sie, dass die Zellen der Spalten A bis C mit einem Datumsformat formatiert sind. Die Spalte D ist dagegen eine Zahl ohne Dezimalstellen.

Erweitern Sie nun die Tabelle, um die folgenden Aussage zu treffen:

 

  • Nach wie vielen Tagen würde sich bei Ihnen die Umstellung auf Energiesparlampen amortisieren?

 

Erstellen Sie abschließend ein Liniendiagramm, das veranschaulicht:

 

  • An welchem Tag überschneiden sich die Kosten für die Verwendung von Allgebrauchs- und Energiesparlampen?